Fabier

1,6 MPI nízké volnoběžné otáčky

30 příspěvků k tomuto tématu

Zdravím, řeším problematiku u octavie II 1,6 MPI (kod motoru BSE). Na volnoběh kolísají otáčky v rozmezí mezi 590 - 640 ot/min, což je pro tento motor málo. Doporučené jsou 640 - 900 ot/min. V chybové paměti nic není, klapka je vyčištěná a bylo provedeno základní nastavení. V bloku naměřených hodnot je klapka ale příliš zavřená na volnoběh. Na volnoběh má mít 1,5 - 5 %, nyní má 0,8 - 1,2. Nevíte, v čem by mohl být zakopaný pes? Projel jsem dle příručky všechny bloky naměřených hodnot a hodnoty lambda sond jsou i.O., vynechání zapalování je v pořádku, snímač klepání je v pořádku, délka vstřiku je také vpořádku. Jedniné, co nesouhlasí jsou volnoběžné otáčky, úhel otevření klapky na volnoběh a hodnoty předzápalu jsou záporné, měly by být od 0 - 15. Pokud přidám plyn o 100 ot/min, je vše i.O. Díky moc za každou radu.

Tento stav nejspíše způsobuje i cukání při řazení nahoru i dolu. Po puštění spojky motor 2x - 3x mírně zacuká. Na voze, kde jsou hodnoty v pořádku tento stav není. Ještě v bloku naměřených hodnot motorová jednotka občas indikuje a občas ne hodnotu zapnutí climatronicu. Pokud to nejde, stačí vypnout / zapnout klíče a jde to. Jedná se o vůz vyrobený v listopadu 2006. Předem díky za info.

V.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Ahoj , mám taky 1.6 MPI otáčky mám při volnoběhu taky nízké , občas mi to taky při přeřazování cuká,někdy při zahřátém motoru otáčky spadnou natolik , že se začne celé auto třepat, tak nevím , byl jsem s tím v servise a tam mi řekli ,že je to běžné a nejde to nijak opravit, že si vše vyhodnocuje řídící jednotka a tu prý neovlivní.Mám rok 2008.Tak se s tím prostě musíme smířit.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky


No mě vyměnili lambda sondu, zlepšilo se to, ale nic moc. Vzhledem k tomu, že jsem za to dal 600 litrů, tak se s tím moc smiřovat nechci. Jde o to, že ti tohle cukání po čase udělá vůle na podvozku, převodovce apod.

Jde o to, aby klapka byla více otevřena a díky tomu šlo více vzduchu, tím pádem i paliva a otáčky by byly v poho. Ale ať dělám co dělám, tak to prostě nejde. Další věc je ta, že někdy se mi po zapnutí climatronicu zvýší otáčky a někdy ne. Když se na to podívám diagn., tak prostě občas jednotka motoru indikuje zapnutí climatronicu a občas ne. Nevím, možná to může být chyba gateway, která tuto změnu nepošle. Je to fakt na nic. Ještě poznatek, když odpojím snímač klepání motoru, tak je to lepší, ale po čase se to opět vrátí do normálu. Ještě zkusím vyměnit klapku nebo pak motorovku někde na zkoušku.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Osobně si myslím, že je na vině klapka.

Otáčky se mi pohybuji u stojícího vozu od 620 do 680, klapka otevřená 1,6%. Pokud je auto v pohybu, volnoběžné otáčky jsou okolo 800-900. Před startováním me myslím klapka ukazuje 9%.

Jak ti fungují přechodové stavy - okamžité přidání a ubrání plynu. Měl by to být plynulý přechod a neee okamžité reakce, kdy třeba při povolení plynu auto okamžitě brzdí motorem....toto jsou jevy špatné klapky (měl jsem to tak na Fabii).

Upraveno uživatelem Haski
0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

a co EGR ventil? V mém případě diagnostika taky nic neukazovala a motor cukal.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokusím se obnovit toto téma, mám ten samý problém s volnoběžnýma otáčkama jako Fabier. Úhel škrtící klapky mi to zobrazuje pouze 0,4% a motor sebou třese. Nevíte, čím by to mohlo být?

 

Díky.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Ahoj Lukky,

 

zkus zkontrolovat snímač klepání, pokud se chvěje motor. 

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Zdravím. Ja mám Octaviu 1,6 MPI do novoty po zohriatí motora mi kolíšu otáčky na volnobehu. Prejavuje sa to občasným šklbnutím ktoré cítiť v sedačke.mne to pripadá ako keby v tom momente vynechal jeden valec ale na otáčkomeri to nevidieť! V škodovke som dostal odpoveď "je to stará koncepcia motora a AGR ventil mu robí zlotu". Mne to príde ako vyhnutie sa záručnej oprave. Za studena to nerobí. Sem tam sa mi stalo keď som sa hneď po štarte pohol že auto nereagovalo na plyn ale po sekunde to zase bolo v poriadku. Kilometre nehrajú rolu pretože to robí od novoty. 

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Ľuboš z LV: Pozri si kod motora, BSE nemá EGR-ko. Mne robí to isté (vynechávanie na voľnobehu), po dlhom pátraní som sa dočítal, že je to normálne vraj pre menšie emisie náhodne vynecháva zapaľovanie. Zaujímavé je, že niekedy to cítim viac a niekedy menej. 

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

marijko : Mám BSE. Je to možné že prímací technik toto neviem že ja nemám EGR ventil. Ačkoví servis :D Nesledoval som to či to robí menej alebo viac. Robí to a lezie mi to ne nervy. Rozmýšlal som že si po tejto kúpim 1,8 TSi ale keď tak čítam kade kde ako sa to kazí tak nech si to nechajú. Presedlám radšej na inú značku,atmosféru a nech to má aspoň 6 valcou

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Ahoj.

Mám problém se studeným motorem a vynechávání motoru,přečetl jsem si Vaše zkušenosti,ale nevím jestli jste to někdo vyřešil.

Motor 1.6 75kW BSE + LPG.Nové svíčky,kabely,zapalovací cívka,rozvody.olej,najeto 125000km.

1.Po startu studeného motoru běží na cca 900 otáček normálně po cca 3 vteřinách padnou otáčky tak na 650 otáček a běží neprevidelně,začnou blikat emise +ASR kontrolka - na diagnostice to píše špatné zapalování 1 válce+chyba na vstřiku(chudá směs).Nepustí plyn více ja na 3000 otáček,když to na těchto otáčkách podržím cca půl minuty tak to jde vytočit normálně,motor se tím ohřeje a otáčky již drží normálně,taktéž chod motoru v pořádku.

2.Když se motor trochu ohřeje a jde přepnout na LPG,stav je stejný,z toho usuzuji,že vstřik to asi nebude,když plyn má svoje vstřiky.

3.Start teplého motoru bez problémů,otáčky drží okolo 700,žádné kolísání,cukání a podobně.Auto jede normálně,zátah v celém rozsahu otáček(dle možností motoru).

Příjde mi jako že jednotka dostává chybné informace z nějakého čidla,ale je otázka odkud.Tuto závadu to na diagnostice hlásí pořád stejnou.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

jirikocour - není možné dávat stejný příspěvek do vícero vláken. Ty dva navíc jsem smazal. Musí ti tedy stačit jen tento jeden.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Ahoj.

Mám problém se studeným motorem a vynechávání motoru,přečetl jsem si Vaše zkušenosti,ale nevím jestli jste to někdo vyřešil.

Motor 1.6 75kW BSE + LPG.Nové svíčky,kabely,zapalovací cívka,rozvody.olej,najeto 125000km.

1.Po startu studeného motoru běží na cca 900 otáček normálně po cca 3 vteřinách padnou otáčky tak na 650 otáček a běží neprevidelně,začnou blikat emise +ASR kontrolka - na diagnostice to píše špatné zapalování 1 válce+chyba na vstřiku(chudá směs).Nepustí plyn více ja na 3000 otáček,když to na těchto otáčkách podržím cca půl minuty tak to jde vytočit normálně,motor se tím ohřeje a otáčky již drží normálně,taktéž chod motoru v pořádku.

2.Když se motor trochu ohřeje a jde přepnout na LPG,stav je stejný,z toho usuzuji,že vstřik to asi nebude,když plyn má svoje vstřiky.

3.Start teplého motoru bez problémů,otáčky drží okolo 700,žádné kolísání,cukání a podobně.Auto jede normálně,zátah v celém rozsahu otáček(dle možností motoru).

Příjde mi jako že jednotka dostává chybné informace z nějakého čidla,ale je otázka odkud.Tuto závadu to na diagnostice hlásí pořád stejnou.

Ahoj,

konkrétně u mě jsem zatím problém nevyřešil. Na volnoběh se klepe, občas zaznamená vynechání zapalování v bloku měřených hodnot. Ale já budu muset začít změřením tlaků ve válcích. Tobě bych to taky doporučil.

Ještě mě napadlo, nepřisává ti falešný vzduch (těsnění benz. nebo LPG vstřiku)?

 

L.

Upraveno uživatelem lukky
0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Díky za radu,ale u mě to vynechává jen na studený motor,po zahřátí vše šlape,nic nekolísá,to by to muselo přisávat mezi motorem a sáním,plynový a benzínový vstřik je namontován každý někde jinde.Jedu dnes za plynařem jestli ho něco nenapadne.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Ahoj,

tak jsem problem zdá se vyřešil,po konzultaci a nastavení u plynaře jsem vyloučil co to určitě není(vstřiky,přisávání vzduchu,ventily,čidla otáček,klapka),

kabely,svíčky a cívka jsou nové jak jsem psal tak ty také ne.Našel jsem tento článek: http://www.autopress.cz/?page=30.kdyz-vaha-vzduchu-lze-skoda-octavia-2-0-aqy a měl jsem jasněji po čem jít,vyndal jsem čidlo tlaku vzduchu a bylo celé lesklé od oleje,tak jsem ho prostříknul čističem karburátorů, namontoval a nastartoval,zmizelo omezení otáček a motor se po poklesu otáček sám srovná na nějakých 800-900 otáček,než se ohřeje pak to chodí na 700 +- 20 otáček,na motor si můžu dát hrnek s kafem.,

Doporučuji přečíst a zamyslet se nad tím, co vlastně ovlivňuje danou závadu a že si vlastně jednotka v některých případech lže sama sobě.Viz můj příklad: píše ,že chudá směs, tak si člověk řekne vstřik,ale on je problem v přívodu vzduchu.

Dost mi pomohla i rada plynaře: Co potřebuje motor?Benzín nebo plyn, zapalování a VZDUCH a co se nejhůře dávkuje a je to dost proměnná veličina,přívod vzduchu,dávkování paliva se dá přesně nastavit,jiskru také ohlídáte ale vzduch do hrsti nevezmete.

Asi mi v něčem můžete oponovat,ale diagnostika má jen omezené možnosti uvažování.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Bylo špinavé (doslova mastné) čidlo tlaku vzduchu.Až budu mít náladu tak vyčistím celé sání.

Zmizelo omezení otáček při studeném motoru a po nastartování si motor sám nastaví vyšší otáčky.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Ahoj,

ten článek je o čidle nasávaného množství vzduchu, čili váze vzduchu. Toto čidlo u BSE motoru není, zde je jak píšeš čidlo tlaku v sání. Ale hlavně, že jsi to vyřešil a díky za zpětnou vazbu. Taky jsem ho čistil :)

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Dobre že píšete o tom čidle tlaku vzduchu. Mne sa rozsvecuje a zhasína kontrolka motora a si mesiac a pol a napadlo ma že som nechal na vzduchovom filtri taký valec z neviem akého materiálu.Diagnostika vypisuje chudobnú zmes. Od výmeny prešlo skoro 7000 tisíc a je dosť možne že mu to robí zlotu. Zajtra to odstránim a uvidím.

 

K tomu chveniu motora za tepla. Brat ma OC1 tiež 1,6 MPI a ten motor to tiež robí len to tak nieje cítiť. Zrejme sú silentbloky inak riešené

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
V 27. 2. 2010 na 12:25, Fabier napsal:

Zdravím, řeším problematiku u octavie II 1,6 MPI (kod motoru BSE). Na volnoběh kolísají otáčky v rozmezí mezi 590 - 640 ot/min, což je pro tento motor málo. Doporučené jsou 640 - 900 ot/min. V chybové paměti nic není, klapka je vyčištěná a bylo provedeno základní nastavení. V bloku naměřených hodnot je klapka ale příliš zavřená na volnoběh. Na volnoběh má mít 1,5 - 5 %, nyní má 0,8 - 1,2. Nevíte, v čem by mohl být zakopaný pes? Projel jsem dle příručky všechny bloky naměřených hodnot a hodnoty lambda sond jsou i.O., vynechání zapalování je v pořádku, snímač klepání je v pořádku, délka vstřiku je také vpořádku. Jedniné, co nesouhlasí jsou volnoběžné otáčky, úhel otevření klapky na volnoběh a hodnoty předzápalu jsou záporné, měly by být od 0 - 15. Pokud přidám plyn o 100 ot/min, je vše i.O. Díky moc za každou radu.

Tento stav nejspíše způsobuje i cukání při řazení nahoru i dolu. Po puštění spojky motor 2x - 3x mírně zacuká. Na voze, kde jsou hodnoty v pořádku tento stav není. Ještě v bloku naměřených hodnot motorová jednotka občas indikuje a občas ne hodnotu zapnutí climatronicu. Pokud to nejde, stačí vypnout / zapnout klíče a jde to. Jedná se o vůz vyrobený v listopadu 2006. Předem díky za info.

V.

Ahoj, u octavie 1,6 MPI lze zvednout otacky natrvalo bud ze 640 na 720 nebo 840ot/min. ...odzkouseno na BGU

 

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Máš vadný servomotor v klapce sání. Motorek po určité době zeslábne a není schopen dostatečně otevřít klapku při klidových otáčkách. Jeho činností je přemoct pružinu, která klapku zavírá. Vyměň motorek nebo celou klapku za novou, použité většinou trpí stejnou závadou. Základní nastavení otevře klapku postupně na 4 polohy do cca 1/3 maxima, tím se nastaví. V tvém případě se klapka otevře pouze nepatrně nebo neudrží polohu.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
V 27. 2. 2010 na 12:25, Fabier napsal:

Ahoj všem, volnoběžné otáčky u 1.6MPI lze zvýšit o 100 ev. o 200 ot/min. tzn. z 640 ot/min na 720ot/min. nebo 840ot./min..motor má pak kultivovanejsi chod .. 

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Ahoj,

zajímavá informace. A jak to lze provést? Přes diagnostiku nebo je to přehráním firmware jednotky motoru? Konkrétně mi jde o motor BSE.

 

Díky,

L.

Upraveno uživatelem Pawouk
Necituj bezprostředně předcházející příspěvek!
0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Zdravim . Mam tiez Octaviu 2 , 2006 , 1.6 75kw benzin. Kod motora BSE . Moja si pekne drzi volnobezne otacky , takze ak vasa nie urcite je to vada.  Zaujimave je ze som toho precital dost a niekde pisu ze ma EGR ventil , inde pišu ze nema , či to nieje skombinovane s okruhom sekundarneho vzduchu . Ale isto ma čidlo tlaku nasavaneho vzduchu G71 spojene s cidlom teploty vzduchu G42 , ale som zistil ze by mal mat aj snimač hmotnosti vzduchu G70 a cez disgnostiku sa da aj premerat . Este ale patram dalej . 

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

Pouze registrovaní uživatelé mohou odpovídat

Vytvořit účet

Vytvořte si nový účet. Je to snadné!


Vytvořit nový účet

Přihlásit se

Máte již účet? Zde se přihlašte.


Přihlásit se