Jump to content
Meade

Octavia 1.6 MPI 75KW - Pomalá reakce plynu

Recommended Posts

Hmm teď mi došlo že to vlastně co dočinění s podálem plynu má ...

když jedu a chci brzdit motorem tak to ještě chvíli táhne, ŘJ dává palivo. Ale signál o šlápnutí spojky by to snad mohl vypnout...doufám

takhle se fakt stydím jezdit po městě, lidi se otáčí co to jede za tele že neumí při přeřazení sundat nohu z plynu

Share this post


Link to post
Share on other sites

Připadá mi že si tu píšu sám pro sebe ale co, snad to někomu pomůže ...

dnes jsme si objednal čidlo spojky, dodáno bude zítra nebo pozítří, a pak ho zkusím vyměnit.

Byl tam i ochotný mehcanik a říkal že to s tím asi trichu souvisí, ale ať nepočítám s tím že se to úplně srovná.

Prý mají takového problémy snad všechny benzíny s el klapkou.

Nové softy ŘJ se prý dělají, ale spíš než prodlevy pedálu to řeší chyby jako svítící kontrolka a pod ...

Share this post


Link to post
Share on other sites

Já tu taky jsem :( Já ti napíšu hned jak pojedu pro našeho starýho forda z opravy od našeho mechanika.Bude to nějak ted v tejdnu a zeptám se ho na to.Sice nedělá škodovky, ale fakt se vyzná a má dost kamarádů.A hlavně neřeší problém tim , že všechno vymění ale řeší jádro problému :)

Ale muj táta na autech za skoro 30 let najezdil přez milion km a na ten muj plyn se spojkou si zvyk už při 2 rozjezdu takže se na to zvyknout dá ale to nechci. Chci aby to reagovalo hned co udělám a ne čekat.

Edited by Sentinel1988

Share this post


Link to post
Share on other sites

mam taky tuhle motorizaci 75kw AVU, zadne vysoke otacky pri razeni nemam, musis mit nekde nejakou chybu, jedine co mi vadilo u el. plynu ze to ma trosku spozdenejsi reakci pri rozjezdu, ale to jsou milisekundy a za hodku uz mi to ani neprislo,

Share this post


Link to post
Share on other sites

Díky za reakci, tak konečně aspoň vím že by to dělat nemělo. Bude hledat chybu dál.

Uvidím co po výměně spínače.

Já mám reakci na přidání skoro bleskovou, vůbeč žádnou prodlevu nepociťuju.

Na rozjezdy a na to že si motor přidá sem si taky rychle zvykl, s tím problém nemám. Jde mi jen o to že při šlápnutí spojky mi 2s drží otáčky a pak až padnou.

Při řazení ze 3 na 4, nabo 4 na 5 je to OK, tam se dá počkat. Sundám nohu z plynu, počkám 2s a mačkám spojku a řadím.

Ale při rozjezdu to prostě nejde, čekat 2s než bych zmáčknul spojku se zařazenou 1 to bych zase zastavil, a tak řvu jak autoškola ...

Share this post


Link to post
Share on other sites

No mě to zas vadí spíš při rozjezdu že to zařve pokud přesně nepřidám a přesně nepouštim dá se to ale občas prostě potřebuju rychle vystřelit a to se zrovna na just netrefim. A když rozjedu 1 a rychle přeřadim na 2 a pak na 3 tak to strašně zacuká 3-4x třeba kdežto když to udělám u našeho forda,toyoty nebo dodávek tak jenom jedna rána jak se chytne spojka všechyn maj kolem 200tis nalítáno a spojka je furt dobrá u všech. Tak bud to mám spojkou špatnou a nebo to je tim že to furt přidává plyn takže bych vlastně jel jakoby s meziplynem.

Edited by Sentinel1988

Share this post


Link to post
Share on other sites

Zdar chlapi, tak po dlouhý době kopukám na tohle vlákno a jsem rád, že se rozjelo. Poctivě jsem všechno pročetl a musím dát za pravdu, že by to mohlo být to spojkový čidlo. Odpovídalo by to tomu, že když jedu s tempomatem, tak jsem se ho naučil vypínat pouze lehkým sešlápnutím brzdy i když bych třeba ho rád vypnul spojkou(dojezd ke křižovatce), jenže to nedělám. Párkrát jsem tempomat zkoušel vypnout sešlápnutím spojky a motor se vytočil do takových otáček, než začali otáčky sami padat, že jsem myslel že mi klikovka podá ruku. Auto mám za pár dní rok, koupené nové a najeto 17 000km.

  • Upvote 1

Share this post


Link to post
Share on other sites
Zdar chlapi, tak po dlouhý době kopukám na tohle vlákno a jsem rád, že se rozjelo. Poctivě jsem všechno pročetl a musím dát za pravdu, že by to mohlo být to spojkový čidlo. Odpovídalo by to tomu, že když jedu s tempomatem, tak jsem se ho naučil vypínat pouze lehkým sešlápnutím brzdy i když bych třeba ho rád vypnul spojkou(dojezd ke křižovatce), jenže to nedělám. Párkrát jsem tempomat zkoušel vypnout sešlápnutím spojky a motor se vytočil do takových otáček, než začali otáčky sami padat, že jsem myslel že mi klikovka podá ruku. Auto mám za pár dní rok, koupené nové a najeto 17 000km.

AHoj,

přesedla jsem tenhle týden z TDI hatchback na 1,6 75KW combi a musim říct, že ten plyn, resp. spojka mi taky dělá problémy.

Když dám jedničku a trochu víc plynu (prostě rychlejší rozjetí) tak nejsem schopnej udělat to bez proklouznutí spojky, prostě musim vteřinu počkat po té co sundám nohu z plynu a pak teprve můžu sešlápnout spojku, to samý i naopak....je to u rychl. 1 až tři...pěkně mě to štve,

spojka je měněná před půl rokem a je origo..teda dle servisky a jelikož je to auto z rodiny tak to je opravdu tak.

Máte někdo podobný problémy ?

No tak to bylo nakonec taky to čidlo, stálo 280Kč a za 5 minut to bylo hotový,

jenom nevim jestli ta tyčka na starym byla ulomená nebo bývala dříve kratší, ale to je jedno, hlavně že to jede zase jak má,

prostě paráda,

díky za rady :-)

Jinak ještě jsem si všimnul, že v pedálu jsou pro čidlo otvory 2..neví někdo proč ?

Edited by cz pida

Share this post


Link to post
Share on other sites

!!! sláva výtězství je tu !!! :) mám radost jak malé děcko

- kabeláž k pedálu plynu zkontrolována, OK, kontakty jsme pro jistotu prostříknul kontakt sprayem = bez výsledku

- vymontil jsme čidlo spojky, rozholi, přilepil upadlou mikropacičku sekunďákem, z obou starn jsme na to přesně vystříhl kus plastu ze staré kreidtky a důkladně zalepil, nahřál zapalovačem a porovnal do potřebné polohy. zbrousil, sesadil, namontil = bylo to ono

= prodleva při rozjedu je v řádu ms, na to pouštět spojku do tahu motoru když si sám přidává je potřeba trochu cviku, ale něco už mám najeto :) tak to nebyl problém

= nepadání otáček po dobu 2s při vyšlápnutí spojky měl na svědomí špatný spínač pedálu spojky, oprava zabrala a navíc jsem si pro jistotu objednal nový

= suma sumárum max spokojenost až nadšení, a přito to byla taková blbost :)

foto:

1. vyndaný spínač s ulomenou pacičkou

2. přilepena pacička tam kam patří

3. vyztužený kousky kreditní karty, zalepení, porovnání, zabroušení (eště ze mě bude modelář)

4. sestavený vnitřek spínače s nasazenou polohovatelnou tyčkou

5. komplet spínač

post-6887-1242072919_thumb.jpg

post-6887-1242072925_thumb.jpg

post-6887-1242072930_thumb.jpg

post-6887-1242072934_thumb.jpg

post-6887-1242072939_thumb.jpg

Share this post


Link to post
Share on other sites

gratulace ;) mozna by to mohl dat zabiak do navodu na sve stranky at to zachovame pro pristi generace :D

Edited by creck

Share this post


Link to post
Share on other sites
Zdar chlapi, tak po dlouhý době kopukám na tohle vlákno a jsem rád, že se rozjelo. Poctivě jsem všechno pročetl a musím dát za pravdu, že by to mohlo být to spojkový čidlo. Odpovídalo by to tomu, že když jedu s tempomatem, tak jsem se ho naučil vypínat pouze lehkým sešlápnutím brzdy i když bych třeba ho rád vypnul spojkou(dojezd ke křižovatce), jenže to nedělám. Párkrát jsem tempomat zkoušel vypnout sešlápnutím spojky a motor se vytočil do takových otáček, než začali otáčky sami padat, že jsem myslel že mi klikovka podá ruku. Auto mám za pár dní rok, koupené nové a najeto 17 000km.

Ahoj,

tak ty budeš mít na 99,9% spínač v híji. Takto se to chovat nemá, teda nesmí !!! při šláopnutí spojky musí tempomat vypnout.

Nový stojí kolem 300,- oprava asi 30min + vteřinové lepidlo za 17,90 :)

Share this post


Link to post
Share on other sites

Auto je ještě rok v záruce, tak to vypadá že se objednám do servisu. Doufám že ze mě neudělají vola...

Share this post


Link to post
Share on other sites

KARLOS TDI.....DOBRÝ MONTÉR :palec2: :palec2: :palec2:

V MÉM PŘÍPADĚ TO BYL JEN PRODŘENY KABLIK,ALE TAKY PĚKNĚ POTRÁPIL.

KDYBY TO ZAČLO DĚLAT ZNOVU, TAK PŮJDU ROVNOU PO SPOJKOVÉM SPINAČI.

TO NA CO SI PŘIŠEL TY URČITĚ POMŮŽE HODNĚ LIDEM........TAK ŽE :worthy

Edited by RAZTY

Share this post


Link to post
Share on other sites

Díky za pochvaly, snad to opravdu někomu pomůže.

Takže i když je spínač na první pohled OK může být ulomená ta pacočka.

Pokud se ulomí trošku inteligentně dá se opravit, jinak výměna která ale nezrujnuje ...

Hodně štestým km bez poruchy Všem !!!

Share this post


Link to post
Share on other sites

Zítra ráno jedu do servisu kde mi budou měnit spojkový spínač. Uvidíme, jestli se to zlepší. Dám vědět.

Share this post


Link to post
Share on other sites

Tak hned na začátek musím móóóóóc pochválit KarloseTDi za správnou identifikaci závady. Před chvílí jsem se vrátil ze servisu, kde na moje výslovné přání vyměnili spojkový spínač a BINGO!!! Bylo to ono, starý spínač mechanicky podle VAGu spínal, nicméně elektricky dal signál až po pár desetinách sekundy a to bylo to zdržení, který ŘJ motoru špatně přebrala. Závadu odstranili bezplatně s tím, že i oni se poučili. Tož eště jednou, dík za vyřešení problému, který mě více či méně žral od zakoupení auta. :palec2:

Share this post


Link to post
Share on other sites
jj vím o čem mluvíš ;) neuvěřitelný rozdíl ...

díky za pomoc,

čidlo stálo 280Kč a za 5 minut to bylo hotový,

jenom nevim jestli ta tyčka na starym byla ulomená nebo bývala dříve kratší, ale to je jedno, hlavně že to jede zase jak má,

prostě paráda,

díky za rady :-)

Jinak ještě jsem si všimnul, že v pedálu jsou pro čidlo otvory 2..neví někdo proč ?

Share this post


Link to post
Share on other sites

Gratulace i odemě :palec2: doufám že mi to taky vyřeší problém až tam příští čtvrtek pojedu. Ale napadá mě co teda řeší ten způsob od Cimby?má to teda smysl si to od nich nechat udělat jestli to tohle vyřeší?

Share this post


Link to post
Share on other sites
Díky, díky, teď si teprve můžu vychutnat první kilometry s pohodovým řazením. :)

Už jsi mohl skoro rok ;)

Na spínač spojkového pedálu jsem tě tehdy naváděl. Co já se s tím tehdy taky natrápil :)

Share this post


Link to post
Share on other sites

To wog: Máš pravdu, jenže tenkrát jsme v tom vláknu řešili tento problém u zapůjčené fabie 1.6 16V, kterou mi kdysi škodovka půjčila na víkend a u ní se to chovalo mnohem brutálněji, než na mojí octě. Před rokem jsem se teprve seznamoval se svým novým autem a nepřišlo mi to tak hrozné jako to bylo do včerejška. No nicméně měl jsi pravdu, akorát jsem si nedal 2 a 2 dohromady. :feve:

Share this post


Link to post
Share on other sites

Zdravím pánové,

Zakládál jsem tu toto vlákno, dlouho jsem tu nebyl, a teď se nestíhám divit, na co jste přišli, nenapadlo by mě, že bude takhle zlobit čidlo na spojce.

Je to docela prasárna a chujovina že ŠKODA udělá takovou "chybu", a nacpe do aut tak BLBĚ řešený čidlo.

Můj poznatek je, a teď se podržte, nechci tu nějak mlžit, ale každá druhá nová Octavia Tour 1.6MPi se takhle chová s otáčkama... A prakticky každá nová má pomalou reakci na přidání plynu.(bavím se o TOUR).

Taky tu padla otázka, co teda řeší chip od Cimbu, tak ten dle mého řeší(a taky to píšou) tu pomalu reakci na sešlápnutí plynu, takže dvě věci co se můžou pokazit - Buď vysej otáčky kvůli špatnému čidlu na spojce a pomalá reakce plynu při sešlápnutí.

Divím se, že tohle vůbec pouštěj na trh, takhle vyladěné auto, každý auto prostě MUSÍ přidat nebo ubrat plyn IHNED, to je přece odjakživa.

Tyhle problémy má/míval ve velkém OPEL- kvůli tomu jsem taky kdysi od této značky utekl..

Každopádně jste kluci borci, že jste přišli na čidlo spojky :palec2: jsem o kus chytřejší, a jestli někdy bude v garáži tahle 1.6 MPI 75 KW, tak vím co a jak :-)

Mimojiné, zvezte se někdy v Octavia 2 motor 1.4 16V 59KW - po pár KM to budete chtít poslat ze skály(reakce plynu) lol

Ještě další malinkej poznatek - na volnoběh, u všech nových 1.6 MPI 75KW, když si jen lehce brnku o plyn, tak otáčky chvilku nic, a pak to jakoby "vystřelí" víc do otáček, než jste přidali plyn - snad mi rozumíte, prostě na volnoběh u zahřátého auta máte cca 800 otáček, lehce přidáte, a místo abyste měli 1200 otáček, motor přidá víc než by měl - cca 2000 otáček - a samozřejměn ty otáčky ihned neklesnou, jakoby chvíli se držej a pak to klesne - pěkně naprd :aggressive: Tohle by právě mohlo vyřešit úprava ŘJ u CIMBU

Edited by Meade

Share this post


Link to post
Share on other sites

Jo tohle mi taky občas dělá. Přijedu domu dám to do garáže nechám to ještě nastartovaný a jen tak cvrknu do plynu a najednou to furt lítá mezu 1400-1600(odhad) a nepustí se to dolu dokud znvoa necvrknu do plynu. To by snad Cimbu odstranil. Jako teda nic to neni v ničem to nebrání, ale odstranit by to chtělo. Když jsem ji měl novou jezdilo se mi v ní parádně...tak po 2-3 měsících mi to ale začlo dost vadit a překážet

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...