Přejít na obsah
  • Vytvořit účet

Iglu u Yetiho

naše hospůdka...

    20 témat v tomto fóru

      • 451 odpovědí
      • 58 517 zobrazení
    1. Nováček yetiho 1.4 tsi

      • 1 odpověď
      • 796 zobrazení
    2. Yetiho kolegové

      • 1 odpověď
      • 6 779 zobrazení
      • 9 odpovědí
      • 4 503 zobrazení
      • 1 odpověď
      • 4 865 zobrazení
    3. Vtipy o Yeti

      • 12 odpovědí
      • 8 706 zobrazení
    4. Sex v YETIm

      • 15 odpovědí
      • 10 910 zobrazení
    5. PF 2014

      • 5 odpovědí
      • 3 955 zobrazení
    6. PF 2013

      • 9 odpovědí
      • 5 280 zobrazení
    7. Bla, bla….

      • 369 odpovědí
      • 35 922 zobrazení
      • 157 odpovědí
      • 26 261 zobrazení
      • 0 odpovědí
      • 4 796 zobrazení
      • 50 odpovědí
      • 17 496 zobrazení
      • 93 odpovědí
      • 20 503 zobrazení
    8. PF 2012

      • 9 odpovědí
      • 5 391 zobrazení
    9. Pozdrav

      • 193 odpovědí
      • 27 191 zobrazení
    10. Test křižovatek

      • 6 odpovědí
      • 4 395 zobrazení
      • 172 odpovědí
      • 24 819 zobrazení
      • 7 odpovědí
      • 4 219 zobrazení
    11. Vývoj fóra

      • 7 odpovědí
      • 4 267 zobrazení


    • Aktuální příspěvky

      • Ahoj, zatím jsem to nedotáhl. Není čas. 
      • Ahoj zadné poťahy menili, ochrana dvery tie som vyhodil stále to vypadavalo a šoferove dvere vrzgali tak žena im povedala že to tam nechce a pozri ako to spravili foto vyhodili celý systém..... A pýtali 38eur po telefonickom rozhovore zo servisom som ženu vrátil späť do servisu a vrátili eura späť. V piatok som tam bol urobiť krik v servise že v pondelok to opravia aby tam nebola diera a pozrú ten reflektor. Tak uvidím 
      • Když už jedu tak jo, ale při rozjezdu z místa u mně se do 2200 otáček nic neděje. Jen se plouží
      • Mate niekto napad, co by mohlo sposobovat, ze mam aktitovovane CH/LH, normalne fugovalo tak pol roka a prestalo... a CH "funguje"iba vtedy, ak po vypnuti kluca preblinknem dialkovymi (pritiahnem packu k sebe)...
      • Hláška viz obrazek 'Spojovací modul download nejde spustil'.
        Nešlo ani volání na info nahoře tlačitkem ne stropě.

        Nepomohlo ale udělal jsem:
        -Tovární nastavení
        -Odebrání auta z profilu na webu
        -smazání profilu na webu

        Pomohlo:
        - vypnout baterií na 30 minut
        Ale udělal chybu. Při odpojení nechal otevřené okna.

        Tak všechno znovu:
        - zavřít okna
        -Odemknul
        - počkal až nic nebude svítit a vrčet
        -Odpojit baterku (nejdřív minus potom odpojit plus)
        -Po 30 min připojit zpět
        -Přidat auto do profilu přes VIN
        -v autě udělat registraci přes číslo co vygenerovala škoda connect (stačila mi aplikace v mobilu)
        -Volant vytočil několikrát nadoraz na obě strany. Zmizela kontrolka volantu.
        -Kalibrace oken (z manuálu) :
        Aktivace ovládání oken
        › Zapněte zapalování.
        › Povytáhněte za horní hranu příslušné tlačítko a zavřete okno.
        › Uvolněte tlačítko.
        › Opět povytáhněte a přidržte příslušné tlačítko na 1 s.
        -Udělal jsem to i pro okna dole.
        Pak už jen zkusil že dálkác normálně stáhne a vytáhne všechna okna.

        Příště už budu vědět že mám rovnou vzít klíč desítku a vrhnout se na baterku. :-)

        Díky za všechny rady zkušeným matadorům zde ze kterých jsem čerpal.
    ×