rogerman

Fabia 1,2HTP 40kW nestartuje

98 příspěvků k tomuto tématu

Tak nějak ti to Alma popsal. Svíčky určitě!!!Palivov. filtrem to podle mne nebude,že nemůžeš nastartovat. Ten by měl vliv jen pak na pravidelný chod motoru.No a vzduchový na start mít taky vliv nebude,ale samozřejmě bys jej měl vyměnit už taky.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Dakujem za odpovede... urcite vyskusam tie sviecky vymenit... a potom budem zas o nieco mudrejsi..len musim pockat do pondelka snad bude nieco otvorene... potom pisem ako to dopadlo

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

obávám se že i přesto všechno co tu zaznělo, bude muset dojít k vyčištění vstřiků. Obávám se že přes bordel se nedostane palivo dírkama do válců. Jak bylo řečeno, filtr by přece jenom něco propustil a aspoň na blafnutí by to jelo, ovšem jestli se dostal bordel až do vstřiků a zalepil je (vysoce pravděpodobné), tak těma pidi dírkama, pak už nic neproteče.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Ty vstřiky bych bral jako další krok po výměně toho filtru pokud se situace nezmění.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

ludia takze dlhu dobu som sa neozval lebo som s autom ani nepohol kedze boli sviatky.... ale mam pre vas tieto info.. pred silvestrom som vymenil sviecky samozrejme neuspesne.. na novy rok som dal auto do servisu a mechanik mi volal po 2 dnoch..ze nevie vobec co tomu moze byt... takze ma cakal odtah nakonec do skodovky aby sa na to pozreli oni... dnes mi volali ze je pravdepodobne preskoceny rozvod... je mozne ze skoci sam od seba? alebo co nan vplyva? samozrejme este je stale tam ... tak cakam na finalnu odpoved...

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

tak v tom případě, zavzpomínej co přesně předcházelo tomu, než jsi poprvé nenastartoval. Nějaké zhasnutí motoru na mírném kopečku se zařazeným kvaltem, puštěním spojk.pedálu a bez ručky? To je totiž nejčastější příčina skočení rozvodů.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

cital som o tych problemoch... a vobec nic z nich som nespravil.... urcite... a prave preto som sokovany ze by to mohol byt preskoceny rozvod a este povedal ze moze to byt aj prasknuta hlava valca..ale snad to bude len ten rozvod... :/

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

možná jen tápou a střílí od boku ... nicméně aretačními přípravky zjistí hned, jestli jsou skočené či ne.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

tak ještě že se nepotkaly ventily s písty, aspoň v něčem jsi měl štěstí při té smůle. Jen tak mimochodem, předpokládám že máš 12 ventil ... tak jestli můžeš pro zajímavost kód motoru?

 

Jinak ať slouží bezproblémů dál :kol-47:

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

no tak to som zvedavý na ten motor,pretože potom nesedí toto vlákno a bude treba to presunúť...

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Ahoj,


mám Škodu Fabia 1.2 HTP z roku 2006, když jsem dnes ráno jel, normálně se to nastartovalo, nebyl žádný problém.


Odpoledne, když jsem chtěl odjet, tak to najednou nastartovat nešlo.


Když jsem chtěl nastartovat, tak se zobrazily pouze kontrolky, jinak motor vůbec nereagoval, žádný zvuk nebyl slyšet a ani rádio se nezapnulo. Dálkové ovládání normálně funguje, napadlo mě, jestli by to nemohlo být baterkou nebo pojistkami. Nevíte, co by s tím mohlo být?


0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Propoj kabelama s jným autem a pak něco řeš! Pozor na levný kabely!

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

No já bych zjistil jak je na tom baterka a zkontroloval na víku pojistky.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Řeším teď podobný problém. Fabie mi nestartuje, ale odpozoroval jsem, že se to děje hlavně když je zahřátý motor a po zapnutí klíčku nevyskočí teplota chladící kapaliny. Musím několikrát vypnout a znovu zapnout elektroniku klíčem, aby teplota naskočila. Předpokládám, že to bude nejspíše čidlo teploty, že?

 

Jen pro jistotu. Je číslo dílu 06A 919 501?

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Mam problem- druhykrat za mesiac sa mi stalo, ze  musim startovat az 5-7 krat. Jazdim malo a stalo sa to po tom, co auto stalo tyzden. Predtym to nerobilo ani po dlhsej dobe.

Motor pretaca, nenaskoci, po "pusteni" kluca  zacne svietit (neblika) cervena kontrolka oleja , jednen krat dlho pipne.  Baterka je ok, olej doliaty. Po naskoceni motora motor auto bezi ako som zvyknuty  ,po prvom probleme som nabehal cez 1000 km bez problemu(dovolenka) , teraz druhy raz som prebehol asi10 km a pozrel VAG- ziadna chyba !

Po zaparkovani som z motora  pocul pisklavy zvuk - ako ked sa presmykuje vlhky remen alternatora- ale ten to nebol- bolo to skor z lavej strany . Po asi hodinke som bez problemu znova nastaroval a ten zvuk uz nebol.

Tankovany benzin SHELL .

Nie som si celkom isty, ale tiez som asi musel stlacit pedal plynu, aby to naskocilo.

dodam, ze pri tom parkovani bola vybrata  poistka benzinoveho cerpadla a poistka vstrikovacich ventilov...ale tie som pred startovanim nahodil.

a nikdy predtym to nevadilo.

Pred asi 4 mesiacmi som menil (servis) olej, filter aj palivovy filter - ten palivovy bol este original (bez tlakoveho regulatora-dvojvyvodovy)  po vymene som si vsimol na krabicke ze ma prejdenu zarucnu dobu.Ale po vymene som  behal a nic sa nedialo.Az teraz...

Fabia 1, 2003 , HTP 40kw, 3 valec / 6v .

co to moze byt ?

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

přijde mi to jako souvislost s tím měněným paliv.filtrem, že to nedrží tlak a trvá dlouho než to natlačí beneli k liště, zaměřil bych se nejdříve na toto

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

mozne to je. lenze to po vymene palivoveho filtra  4 mesiace nerobilo. az teraz posledne necele 2 tyzdne.

ked dam kluc a otocim -este nestartujem- tak cerpadlo  zahuci  a po asi 3-4 sekundach stichne. cize natlakuje, detekuje spravny tlak. ked motor bezi, cerpadlo pocujem. (nespina sa mi cerpadlo po otvoreni dveri -ale to bud nefungovalo od zaciatku, alebo to predchadzajuci majitel dal vypnut (ked sme kupovali, nefungoval spinac lavych dveri- teraz je to opravene) ).

ale ked som bol po prvom incidente (nastartovalo to na 3 krat) na dovolenke a pouzival som denne auto, tak startoval bez problemu.

dnes nastarovalo na snad 7 krat. .. potom bezal motor bez problemu a ked som odparkoval a po hodine skusal startovat znova, nebahol na 1. krat.

 

co ale ta cerveno sviatiaca kontrolka oleja- iba ked nenastartuje potom svieti ....?

Upraveno uživatelem alexandrap
0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

myslím že aktivace čerpadla byla jen u dvanáctiventilů (já jí mám) ... jasně, fakt to vidím že padá tlak, možná zkraje byl filtr dobrý, teď už nedrží ... ale to jsou jen dohady, bez měření to nepoznáš.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

moze byt aj cerpadlo nacate... pred asi rokom som ho zacal pocut pri jazde- mozno to bolo aj predtym, ale nevnimal som to. ale servisak pocuval a povedal ze je to v norme.

no dam ho asi na diagnostiku- na BOSCH masine - pred 2 rokmi som to nechal merat, robil to asi hodinu/50 eur...

 neviem ovsem, ci meraju aj tlaky paliva.

podla inych prispevkov by mohol byt vadny aj snimac teploty chladiacej kvapaliny+ snimac vackoveho hriadela ?

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

dnes som Fabiu nastartoval po 3 dnovej odstavke na prvy raz. neviem, co si mam o tom mysliet.

ale taky detail- ked prvykrat otocim klucikom, tak zahuci cerpadlo paliva. ked to o chvilu zopakujem, tak znova huci- predtym vydrzal natlakovany system niekolko minut.

 

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Zdravím, mám takový problém. Už po druhé se mi stalo, že při studeném startu auto naskočí krásně hned a cca po 5 minutách jízdy když zastavím, znova už nenastartuji. Vždy musím čekat cca 30-40 minut, poté auto zase naskočí úplně v pohodě.. Diagnostika nic neukazuje. Vůbec netuším čím to může být.. Nemá někdo podobný problém nebo netuší čím to může být? Děkuji za rady.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Zkusil bych se zaměřit na teplotní čidlo. Už se to tady několikrát probíralo

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

Pouze registrovaní uživatelé mohou odpovídat

Vytvořit účet

Vytvořte si nový účet. Je to snadné!


Vytvořit nový účet

Přihlásit se

Máte již účet? Zde se přihlašte.


Přihlásit se